Telepathy components

ComponentUpstreamDebian SidDebian ExperimentalUbuntu quantalUbuntu precise (+PPA)
telepathy-gabble0.16.10.16.1None0.16.10.16.0
telepathy-salut0.8.00.8.0None0.8.00.8.0
telepathy-glib0.19.50.18.20.19.30.19.50.18.0
telepathy-python0.15.190.15.19None0.15.190.15.19
telepathy-haze0.6.00.6.0None0.6.00.6.0
telepathy-idle0.1.110.1.11None0.1.110.1.11
telepathy-spec0.27.00.26.0None0.26.00.25.0
telepathy-farsight0.0.19NoneNoneNoneNone
telepathy-logger0.4.00.4.0None0.4.00.4.0
ssh-contact0.70.7None0.70.6
telepathy-rakia0.7.40.7.4None0.7.4None
telepathy-farstream0.4.00.4.0None0.4.00.4.0
farstream0.1.20.1.2None0.1.20.1.2
libnice0.1.20.1.2None0.1.20.1.1
empathy3.5.4.13.4.2.3None3.5.4.13.4.1
telepathy-mission-control5.13.05.12.05.12.15.13.05.12.0
folks0.7.30.6.9None0.7.30.6.8


Legend
Up to datePackage is up to date with upstream
Need SyncPackage just have to be synced to be up to date
SyncPackage is synced but not up to date with upstream
Out of datePackage have to be updated

Generated: 02-08-12 09:17:08